[résolu] [Help] J'ai fait une bétise je crois les modos j'ai besoin de vous - Forum Xeester

[résolu] [Help] J'ai fait une bétise je crois les modos j'ai besoin de vous

  • LebonItali1
  • LebonItali1's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
4 months 1 week ago #24582 by LebonItali1
LebonItali1 created the topic: [Help] J'ai fait une bétise je crois les modos j'ai besoin de vous
Alors voila en gros j'ai téléchargé xeester une première fois et j'ai testé la version d'essai sur mon 1er compte BamBiGr j'en était très satisfait mais entre temps j'ai progressé ect. et j'ai perdu mon 1er compte et j'ai tellement de boite mail que je ne savais plus laquelle correspndait. ducoup j'ai créer un nouveau compte et j'ai acheté xeester et l'ai téléchargé sur mon ordinateur et c'est alors que s'affiche un message d'erreur en disant que j'ai déjà été connecté sur cette ordinateur help les gens je sais pas quoi faire ça veux pas log mon nouveau compte...
Attachments:

Please Log in or Create an account to join the conversation.

More
4 months 1 week ago #24583 by ngba3287
ngba3287 replied the topic: [Help] J'ai fait une bétise je crois les modos j'ai besoin de vous
Bonjour LebonItali1 et bienvenue sur le forum,

Tu devrais maintenant pouvoir te connecter

Modérateur

Please Log in or Create an account to join the conversation.

  • LebonItali1
  • LebonItali1's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
4 months 1 week ago #24584 by LebonItali1
LebonItali1 replied the topic: [Help] J'ai fait une bétise je crois les modos j'ai besoin de vous
merci beaucoup c'est nickel vous êtes géniaux

Please Log in or Create an account to join the conversation.

Time to create page: 0.140 seconds