[résolu] Bouton "Se Connecter" pas en surbrillance - Page 2 - Forum Xeester

[résolu] Bouton "Se Connecter" pas en surbrillance

More
1 year 3 weeks ago - 1 year 3 weeks ago #25934 by Ozstreicker
Ozstreicker replied the topic: Bouton "Se Connecter" pas en surbrillance
Attachments:
Last Edit: 1 year 3 weeks ago by Ozstreicker.

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 year 3 weeks ago #25935 by ngba3287
ngba3287 replied the topic: Bouton "Se Connecter" pas en surbrillance
Il faut remplir les cases "Pseudo" et "mot de passe" avant de pouvoir se connecter

Modérateur

Please Log in or Create an account to join the conversation.

More
1 year 3 weeks ago #25936 by Ozstreicker
Ozstreicker replied the topic: Bouton "Se Connecter" pas en surbrillance
Attachments:

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 year 3 weeks ago #25937 by ngba3287
ngba3287 replied the topic: Bouton "Se Connecter" pas en surbrillance
Merci

Il faudrait allonger ton pseudo (trop court, avec 1 caractère de + ça devrait aller) depuis cette page :

www.xeester.com/fr/profile-edit

Et ça devrait fonctionner

Modérateur

Please Log in or Create an account to join the conversation.

More
1 year 3 weeks ago #25938 by Ozstreicker
Ozstreicker replied the topic: Bouton "Se Connecter" pas en surbrillance
Parfait merci :)
ça fonctionne

Merci pour la rapidité
Bonne journée

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 year 3 weeks ago #25939 by ngba3287
ngba3287 replied the topic: Bouton "Se Connecter" pas en surbrillance
Super !
Merci pour ta patience :-)

Bonne découverte de Xeester !

Modérateur

Please Log in or Create an account to join the conversation.

Time to create page: 0.251 seconds