[risolto] Hud non si avvia su peoples - Forum Xeester

[risolto] Hud non si avvia su peoples

  • MonkeyDMax
  • MonkeyDMax's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
2 weeks 4 days ago #30465 by MonkeyDMax
MonkeyDMax created the topic: Hud non si avvia su peoples
Salve, non riesco ad avviare l hud nei tavoli di peoples

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
2 weeks 3 days ago #30469 by ngba3287
ngba3287 replied the topic: Hud non si avvia su peoples
Ciao MonkeyDMax e benvenuto sul forum,

Il problema puo essere che i files sono in italiano,
Devono essere in inglese,
Puoi cambiare la lingua dei files da People's Poker e riprovare?


Se non funziana,
In Xeester:
Aiuto > Il mio HUD non funziona > Esportare
Poi allegare questo file qui
( Azione > Rispondi > Allegati > Aggiungi file... )

Modérateur

Please Log in or Create an account to join the conversation.

  • MonkeyDMax
  • MonkeyDMax's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
2 weeks 3 days ago #30470 by MonkeyDMax
MonkeyDMax replied the topic: Hud non si avvia su peoples
ho risolto, non era un problema di lingua. grazie

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
2 weeks 3 days ago #30471 by ngba3287
ngba3287 replied the topic: Hud non si avvia su peoples
Perfetto !

Modérateur

Please Log in or Create an account to join the conversation.

Time to create page: 0.138 seconds