[résolu] bug - Forum Xeester

[résolu] bug

Mais
3 semanas 5 dias atrás #27593 por brgchrist
brgchrist criou o tópico: bug
bonjour quand quand j'ouvre xeester sois il ne s'ouvre pas ou il s’ouvre et ne répond plus je ne sais plus quoi faire je l'ai désinstallé et réinstallé et toujours pareil

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Mais
3 semanas 5 dias atrás #27594 por brgchrist
brgchrist respondeu ao tópico bug
et de plus perdu toute mes ancienne mains

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Mais
3 semanas 5 dias atrás #27595 por ngba3287
ngba3287 respondeu ao tópico bug
Salut,

Je viens de t'envoyer un email avec ta dernière sauvegarde.

Modérateur

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Mais
3 semanas 5 dias atrás #27596 por brgchrist
brgchrist respondeu ao tópico bug
merci et pour le fait que xeester ne fonctionne pas

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Mais
3 semanas 5 dias atrás #27597 por brgchrist
brgchrist respondeu ao tópico bug
rien ne repond

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Mais
3 semanas 5 dias atrás #27598 por ngba3287
ngba3287 respondeu ao tópico bug
Je ne peux pas savoir pourquoi,
Ca dépend de ce qui se passe sur ton PC,
Ca peut venir de pleins de choses, crash, antivirus ou autre...

Pour ça qu'en repartant de ta sauvegarde tu "annules" le problème (sauf si quelque chose d'extérieur bloque complétement Xeester).

J'ai testé ta sauvegarde elle se lance correctement.

Si ce n'est pas le cas chez toi,
Redémarrer le PC et suivre ce qui est indiqué dans le mail.

Modérateur

Por favor Autenticar ou Criar uma conta para se juntar à conversa.

Tempo para criar a página: 0.312 segundos