[résolu] HUD fonctionne en cash game mais pas en tournoi

Plus d'informations
il y a 1 mois 3 semaines #35794 par cprc2
Hello à tous,

vieux de la vieille du logiciel je sollicite votre aide
j'ai toujours la version v1 6.3.2

mon hud (étiquettes) fonctionne parfaitement en cash game mais rien ne se lance sur les tournois, aucune étiquette rien ...
je ne sais absolument pas pourquoi
merci d'avance pour votre aide

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 mois 3 semaines #35798 par rivaci
Hello cprc2,
merci pour ta confiance !
La v1 n'est plus maintenue depuis maintenant plusieurs années.
Passe en V2 pour avoir une compatibilité à jour avec les différentes rooms et profiter de toutes les avancées qui ont été faites depuis la V1.
A ta disposition pour toute question éventuelle sur sur ta migration en V2.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 mois 3 semaines #35812 par cprc2
Hello Rivaci,

Je viens d'essayer la version v2 et j'avoue que je suis vraiment habitué à la v1 c'est beaucoup plus lisible pour moi.
N'y a t-il pas possibilité de solutionner mon problème avec la v1 sachant que ca marche en cash game et 1/4 fois en tournois ...

Merci d'avance

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 mois 3 semaines #35821 par rivaci
hello cprc2,
Le support t'envoie un email.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 mois 2 semaines #35835 par cprc2
J'ai vu
J'ai demandé à ce qu'on m'écrive sur une autre adresse mail et j'ai indiqué mes dispo : )

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.178 secondes