hud a zero - Forum Xeester

hud a zero

  • jo480
  • Portrait de jo480 Auteur du sujet
  • Absent
  • Monotableur
  • Monotableur
Plus d'informations
il y a 2 semaines 10 heures #26865 par jo480
jo480 a créé le sujet : hud a zero
bonjour, mon hud ne fonctionne plus alors que je n'ai rien touché je n'est plus les statisques des autres joueurs que se passa t-il?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #26867 par Filgalade
Filgalade a répondu au sujet : hud a zero
J'ai exactement le même problème !
Si quelqu'un à une réponse ou idée merci de nous en faire part au plus vite s'il vous plaît

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #26871 par ngba3287
ngba3287 a répondu au sujet : hud a zero
Bonjour jo480 et bienvenue sur le forum,

Le HUD apparaît-il aux tables quand même en dysfonctionnant ou il n'apparaît pas du tout ?

Si il apparaît et dysfonctionne,
Essaye la chose suivante:

Vérifier la liste des sessions pour voir si les dernières parties affichent "0 mains" et les supprimer :
(voir l'exemple)


Une fois terminé :

Réparer la base de données dans Xeester (Démarrer > Réparer la base de données)


Et pour finir (uniquement si des parties ont été supprimées avec "0 mains") :
Import > Importer les anciens fichiers non traités...




Si après ça le problème est réglé, refaire une sauvegarde:

Effectuer un backup dans Xeester (Démarrer > Gestion des backups > Faire une sauvegarde de...).




Si il n'apparaît pas,
Sur quelle room joues-tu ?
Le résultat de la partie est-il visible dans la liste des sessions Xeester ?

Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 semaine 6 jours #26872 par ngba3287
ngba3287 a répondu au sujet : hud a zero
Salut Filgalade,

Même chose que pour jo480

Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.250 secondes