Skip to main content

blocage

blocage a été créé par pitchou06

il y a 7 mois 1 semaine #38738
Bonsoir,
Je rencontre un petit soucis car a la page 'lancement de la base de données' celle ci reste bloquée et rien ne vient....pourriez vous m'aider ?

Je joue sous windows

merci

Connexion ou Créer un compte pour participer à la conversation.

Réponse de ngba3287 sur le sujet blocage

il y a 7 mois 1 semaine #38742
Salut,

Essaye de réinstaller Xeester par dessus (donc sans le désinstaller) en choisissant:
  • Conserver les données
  • Conserver les préférences utilisateur
Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Réponse de pitchou06 sur le sujet blocage

il y a 7 mois 1 semaine #38743
Merci j'ai bien réinstaller comme vous me le préconisé mais mon souci est toujours présent.

Connexion ou Créer un compte pour participer à la conversation.

Réponse de ngba3287 sur le sujet blocage

il y a 7 mois 1 semaine #38746
Apparemment tu n'as pas de sauvegarde (backup) récente,
Ce qui aurait permis de repartir de ce point de sauvegarde pour résoudre ton problème rapidement.

Solution :

Réinstaller Xeester par dessus (donc sans le désinstaller) en choisissant:
  • Réinitialiser les données
  • Conserver les préférences utilisateur




Puis une fois Xeester prêt à être utilisé, cliquer sur :
Import > Importer les anciens fichiers non traités...

Pense à faire un backup régulièrement (1 fois par mois) pour éviter ça,
En cliquant sur : Démarrer > Gestion des backups > Faire une sauvegarde de...
Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 1.147 secondes
Propulsé par Kunena

© 2011 - Xeester, tous droits réservés.