Skip to main content

Probleme lancement Xeester

Probleme lancement Xeester a été créé par BOIBOI

il y a 5 mois 6 jours #39007
Bonjour, depuis quelques semaines le logiciel ne se lance plus. Les MAJ se font et le logo apparait dans la barre de tache mais quand je clique dessus rien ne se passe. Comment régler ce problème?
Merci de votre réponse

Ci joint le screen shot du logo dans la barre de tache

Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Réponse de BOIBOI sur le sujet Probleme lancement Xeester

il y a 5 mois 6 jours #39009
J'ai tout essayé! Les exceptions dans l'antivirus et la ré nstallation. Rien ne change

Connexion ou Créer un compte pour participer à la conversation.

Réponse de ngba3287 sur le sujet Probleme lancement Xeester

il y a 5 mois 4 jours #39012
Salut,

Pourrais-tu essayer à nouveau de réinstaller Xeester par dessus (donc sans le désinstaller) en choisissant:
  • Réinitialiser les données
  • Conserver les préférences utilisateur



Puis une fois Xeester prêt à être utilisé (si ça fonctionne), cliquer sur :
Import > Importer les anciens fichiers non traités...
Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Réponse de BOIBOI sur le sujet Probleme lancement Xeester

il y a 3 mois 4 semaines #39218
Bonjour, excusez moi pour le délai mais j'ai été très pris. Je viens d'essayer et cela ne fonctionne toujours pas, j'aimerais vraiment une prise en charge a distance. Merci de votre réponse

Connexion ou Créer un compte pour participer à la conversation.

Réponse de ngba3287 sur le sujet Probleme lancement Xeester

il y a 3 mois 3 semaines #39221
Salut,

Le support va te contacter par email.
Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 1.154 secondes
Propulsé par Kunena

© 2011 - Xeester, tous droits réservés.