[résolu] Probleme de lancement du HUD

Plus d'informations
il y a 6 mois 1 semaine #33081 par Lunaies
Probleme de lancement du HUD a été créé par Lunaies
Bonjour, je viens de constater aujourd'hui que mon HUD ne se lance plus sur la room winamax alors que je n'ai jamais eu de soucis auparavant, cela fait 2 ans que je l'utilise sans inconvénient, le HUD ne se lance pas pour je ne sais qu'elle raison sachant que je n'ai pas modifié mes dossiers d'importations des personnes ont-elles déjà eu se soucis et savent potentiellement les manipulations a faire pour le faire fonctionner de nouveau ?

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 mois 1 semaine #33083 par ngba3287
Réponse de ngba3287 sur le sujet Probleme de lancement du HUD
Bonjour Lunaies et bienvenue sur le forum,

Réponse ici

Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 mois 1 semaine #33096 par ngba3287
Réponse de ngba3287 sur le sujet Probleme de lancement du HUD
Apparemment les fichiers sont bien présents mais ailleurs !
Comme indiqué ici : www.xeester.com/fr/forum/le-hud/13384-nv...e-plus?start=6#33091

Aucune idée si ce sera provisoire ou pas...
Mais tu peux ajouter le chemin en question dans l'attente ça devrait fonctionner.

Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 6 mois 6 jours #33107 par ngba3287
Réponse de ngba3287 sur le sujet Probleme de lancement du HUD
Pour ceux qui ne trouvent pas le répertoire,
Voici comment faire :


Modérateur

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.291 secondes