[résolu] problème hud - Forum Xeester

[résolu] problème hud

  • Pipa44
  • Pipa44's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
1 week 3 days ago - 1 week 3 days ago #25231 by Pipa44
Pipa44 created the topic: problème hud
Bonjour,

J'ai un problème depuis mardi soir avec mon hud qui ne s'affiche pas sur toutes les tables. Je dirais qu'une table sur trois ne fonctionne pas. Pouvez-vous m'aider rapidement car je compte faire du volume ce we à partir de ce soir et je ne peux pas jouer dans ces conditions. Cela fait 6 ans que j'utilise xeester et je n'ai jamais eu ce problème. Je joue sur wina. Merci d'avance.
Last Edit: 1 week 3 days ago by Pipa44.

Please Log in or Create an account to join the conversation.

More
1 week 3 days ago #25232 by ngba3287
ngba3287 replied the topic: problème hud
Bonjour Pipa44 et bienvenue sur le forum,

Le problème est général :
www.xeester.com/fr/forum/le-hud/11505-le...namax?start=12#25131

Pour les partie concernées contacter Winamax pour qu'ils corrigent au plus vite.


la version 2.16.2.0 vient d'être mise à disposition.
Une fois Xeester redémarré la mise à jour est automatique.

Elle affichera le HUD pour les parties dont les fichiers historiquessont incomplets,
Le temps que Winamax corrige ses problèmes.

Si vous aviez encore une absence de HUD sur certaines parties,
Envoyer les fichiers historiques de la partie concernée à ngba3287(at)xeester.com

Modérateur

Please Log in or Create an account to join the conversation.

Time to create page: 0.173 seconds