[résolu] problème HUD en partie. - Forum Xeester

[résolu] problème HUD en partie.

  • JSRDrums
  • JSRDrums's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
5 days 21 hours ago #24801 by JSRDrums
JSRDrums created the topic: problème HUD en partie.
Bonjour,

J'ai un soucis avec le HUD sur les tables.. il ne s'active que partiellement , j'ai juste les pseudos , le nombre de mains et le nombre de BB qui s'affiche !
Le HUD "par défaut fonctione mais il n'y a que le pfr et vpip qui s'affiche et j'ai besoin de mon HUD perso ! Si vous pouviez me filer un coup d'mains ca serait sympa !

merci d'avance
Attachments:

Please Log in or Create an account to join the conversation.

More
5 days 1 hour ago #24805 by ngba3287
ngba3287 replied the topic: problème HUD en partie.
Salut,

Sans doute en fonction du format
Vérifie tes Filtres de données du ou des HUD que tu utilises (voir l'exemple)
Dans ton cas il doit y avoir un filtre en fonction du nombre de joueurs.

Modérateur

Please Log in or Create an account to join the conversation.

  • JSRDrums
  • JSRDrums's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
5 days 42 minutes ago #24808 by JSRDrums
JSRDrums replied the topic: problème HUD en partie.
Salut ,

Merci de la réponse mais ça ne fonctionne pas , je connais bien le logiciel et j'ai jamais eu ce soucis !
Le filtre en fonction du nombre de joueurs est réglé pour que s'adapter aux joueurs a table ...
C'est chiant y'a toujours des problèmes sur Xeester , ça commence a bien faire ...

Please Log in or Create an account to join the conversation.

More
4 days 8 hours ago #24825 by ngba3287
ngba3287 replied the topic: problème HUD en partie.
Tu ne vois s'afficher que la 1ere ligne du HUD c'est ça ?

Si tu lances le replayer ça donne quoi ?



Apparemment tu n'as jamais :
Effectuer un backup dans Xeester (Démarrer > Gestion des backups > Faire une sauvegarde de...)




Essaye la chose suivante:

Effectuer un backup dans Xeester (Démarrer > Gestion des backups > Faire une sauvegarde de...)

Une fois terminé :

Réparer la base de données dans Xeester (Démarrer > Réparer la base de données)


Si après ça le problème est réglé, refaire une sauvegarde:

Effectuer un backup dans Xeester (Démarrer > Gestion des backups > Faire une sauvegarde de...)


Tiens moi informé.

Modérateur

Please Log in or Create an account to join the conversation.

  • JSRDrums
  • JSRDrums's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
4 days 1 hour ago - 4 days 1 hour ago #24833 by JSRDrums
JSRDrums replied the topic: problème HUD en partie.
Ca ne fonctionne toujours pas ... Je poste les screens de ce qu"il m'affiche , et du HUD qui devrait etre affiché
Attachments:
Last Edit: 4 days 1 hour ago by JSRDrums.

Please Log in or Create an account to join the conversation.

More
4 days 39 minutes ago #24836 by ngba3287
ngba3287 replied the topic: problème HUD en partie.
C'est volontaire de ta part d'avoir coché "Cacher les stats non pertinentes" ?
Si tu décoches ça donne quoi ?

Modérateur

Please Log in or Create an account to join the conversation.

Time to create page: 0.268 seconds