HUD adversaires à 0 - Forum Xeester

HUD adversaires à 0

  • lolapok
  • lolapok's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
1 week 5 days ago #25904 by lolapok
lolapok created the topic: HUD adversaires à 0
Bonjour!
Le HUD de mes adversaires ne fonctionne plus depuis quelques sessions.
J'ai essayé par deux moyens présentés dans le forum de corriger cela, mais malheureusement rien n'a marché.
Help me please!

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 week 5 days ago #25905 by ngba3287
ngba3287 replied the topic: HUD adversaires à 0
Salut,

J'espère que ta sauvegarde du 27 mai date d'avant le problème ?

Si oui, je te l'envoie par email

Modérateur

Please Log in or Create an account to join the conversation.

  • lolapok
  • lolapok's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
1 week 5 days ago #25906 by lolapok
lolapok replied the topic: HUD adversaires à 0
Je ne sais pas, je pense qu'elle date d'après pour essayer de régler le problème... Que dois-je faire?

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 week 5 days ago #25907 by ngba3287
ngba3287 replied the topic: HUD adversaires à 0
Salut,

Tu as déjà essayé tout ce qui suit donc ?


Vérifier la liste des sessions pour voir si les dernières parties affichent "0 mains" et les supprimer :
(voir l'exemple)


Une fois terminé :

Réparer la base de données dans Xeester (Démarrer > Réparer la base de données)


Et pour finir :
Import > Importer les anciens fichiers non traités...

Modérateur

Please Log in or Create an account to join the conversation.

Time to create page: 0.146 seconds