[résolu] hud disfonctionnement - Forum Xeester

[résolu] hud disfonctionnement

  • Lynx69
  • Lynx69's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
4 years 11 months ago #7006 by Lynx69
Lynx69 created the topic: hud disfonctionnement
Bonjour

mon hud fonctionait bien et d un coup je vois que 5 etiquettes hud alors qu on est 6 a tables et tout allait bien
impossible de voir apparaitre la sixieme étiquette je n ai pas changer de tables j ai arreter le hud pour le relancer et toujours parreils 5 étiquettes sur 6

que dois je faire ?

ca me l a déja fait une fois et il y a 3 semaines et j ai du tout désinstaller et reinstaller

Please Log in or Create an account to join the conversation.

  • Lynx69
  • Lynx69's Avatar Topic Author
  • Offline
  • Monotableur
  • Monotableur
More
4 years 11 months ago #7009 by Lynx69
Lynx69 replied the topic: hud disfonctionnement
?????? MERCI de répondre

Please Log in or Create an account to join the conversation.

More
4 years 11 months ago #7016 by popotib
popotib replied the topic: hud disfonctionnement
Bonjour,

si il s'agit de l'étiquette de hero, c'est probablement l'option 'ne pas afficher' pour le héro qui est coché.

Sinon, il faut réinitialiser les positions des étiquettes dans
"placement des étiquettes > le site en question > réinitialiser les positions des étiquettes".

Si cela ne suffit pas, veuillez m'indiquer quel site de jeu pose problème.

Please Log in or Create an account to join the conversation.

Time to create page: 0.119 seconds