[résolu] Pas de courbe - Forum Xeester

[résolu] Pas de courbe

  • Zbesh
  • Zbesh's Avatar Topic Author
  • Away
  • Monotableur
  • Monotableur
More
1 week 5 days ago #26566 by Zbesh
Zbesh created the topic: Pas de courbe
Bonsoir. J'ai bien le tableau récapitulatif de mes sessions, mais ni la courbe, ni le "voir les sessions" ne fonctionnent. Pouvez vous m'aider svp?
Attachments:

Please Log in or Create an account to join the conversation.

  • ngba3287
  • ngba3287's Avatar
  • Away
  • Tournament Director
  • Tournament Director
More
1 week 5 days ago #26568 by ngba3287
ngba3287 replied the topic: Pas de courbe
Salut,

En cliquant sur 'Liste' ou 'Evolution' (en haut à droite) ça ne fonctionne pas ?

Si c'est le cas peux-tu effectuer un backup dans Xeester (Démarrer > Gestion des backups > Faire une sauvegarde de...)

Je pourrai ainsi vérifier.

PS: même si ça fonctionne tu peux faire une 1ere sauvegarde comme tu n'en as pas encore,
ça pourrait te dépanner un jour.

Modérateur
The following user(s) said Thank You: Zbesh

Please Log in or Create an account to join the conversation.

  • Zbesh
  • Zbesh's Avatar Topic Author
  • Away
  • Monotableur
  • Monotableur
More
1 week 5 days ago #26569 by Zbesh
Zbesh replied the topic: Pas de courbe
Merci. Je regarderai ça demain et je vous tiens au courant.

Please Log in or Create an account to join the conversation.

  • Zbesh
  • Zbesh's Avatar Topic Author
  • Away
  • Monotableur
  • Monotableur
More
1 week 4 days ago #26574 by Zbesh
Zbesh replied the topic: Pas de courbe
Ok. Ça fonctionne. J'ai fait une sauvegarde. Merci.
The following user(s) said Thank You: ngba3287

Please Log in or Create an account to join the conversation.

Time to create page: 0.199 seconds